<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb">

<head>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <!-- Load latest jQuery first -->
    <script src="/templates/stretch_creative/javascript/jquery-1.8.3.min.js"></script>
    
    <base href="https://www.riverlandwine.com.au/news-and-events/recent-news/1115-water-forum.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Water forum - Riverland Wine</title>
	<link href="https://www.riverlandwine.com.au/search.opensearch?catid=18&amp;id=1115" rel="search" title="Search Riverland Wine" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/ws_view/ws_view/gallery.css" rel="stylesheet" type="text/css" />
	<link href="https://www.riverlandwine.com.au/modules/mod_bt_backgroundslideshow/tmpl/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/widgetkit/wk-styles-b3adef03.css" rel="stylesheet" type="text/css" id="wk-styles-css" />
	<script src="/plugins/system/ws_view/ws_view/assets/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/ws_view/ws_view/assets/view.min.js?auto" type="text/javascript"></script>
	<script src="https://www.riverlandwine.com.au/modules/mod_bt_backgroundslideshow/tmpl/js/default.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?d30faf0b2a62d7984058349b5aa48ed3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d30faf0b2a62d7984058349b5aa48ed3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d30faf0b2a62d7984058349b5aa48ed3" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-a7f43ec5.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-55b8e35a.js" type="text/javascript"></script>
	<script type="text/javascript">
var bsData = { slideshowSpeed:10000,effectTime:2000,autoPlay:1,stopAuto:1,slideshowSize:'wrapper',slideshowHeight:383,slideshowWidth:1230,resizeImage:'fitheight',wrapperElement:'#header-container',url:'',navType : 'disabled',navPosition : 'fixed',navAlign:'disabled',thumbNumber: 3,vAlign: 't',hAlign: 'c',photos:[{"image" : "https://www.riverlandwine.com.au/modules/mod_bt_backgroundslideshow/images/slideshow/8a593af4cc67734892da1d3aff0b80f7.jpg","link" : "","title" : "8a593af4cc67734892da1d3aff0b80f7.jpg","target" : "","desc" : ""},{"image" : "https://www.riverlandwine.com.au/modules/mod_bt_backgroundslideshow/images/slideshow/25619db1943eb1b0bd8b7336ba5c4cdc.jpg","link" : "","title" : "25619db1943eb1b0bd8b7336ba5c4cdc.jpg","target" : "","desc" : ""},{"image" : "https://www.riverlandwine.com.au/modules/mod_bt_backgroundslideshow/images/slideshow/889a431f93b4afb4440b48e32109bcc3.jpg","link" : "","title" : "889a431f93b4afb4440b48e32109bcc3.jpg","target" : "","desc" : ""}]};

	</script>

    
    <!-- Favourites icon -->
    <link rel="icon" type="image/png" href="/templates/stretch_creative/images/favicon.ico" />
    <link rel="shortcut icon" href="/templates/stretch_creative/images/favicon.ico" />
    
    <!-- CSS -->
    <link href="/templates/stretch_creative/css/bootstrap.min.css" rel="stylesheet">
    <link href="/templates/stretch_creative/css/bootstrap-responsive.css" rel="stylesheet">
    <link href="/templates/stretch_creative/css/custom.css?FgKKMMKHHnNv" rel="stylesheet">
    
    <!-- Other JavaScript -->
	<script src="/templates/stretch_creative/javascript/bootstrap.min.js"></script>
	<script src="/templates/stretch_creative/javascript/custom.js"></script>    

    <!-- Helping IE8 and below because they're special -->  
    <!--[if lt IE 9]>
    <script src="/templates/stretch_creative/javascript/respond.min.js"></script>
    <script src="/templates/stretch_creative/javascript/html5shiv.js"></script>
    <![endif]-->
    
<!-- SUSPECT CODE? -->    
<!--script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script> 
<script type="text/javascript">swfobject.embedSWF("/media/fso.swf", "joomla_pixstat", "0", "0", "9.0.0");</script-->

	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-47310354-1', 'riverlandwine.com.au');
	ga('send', 'pageview');
	</script>

</head>

<body>
	
    <!-- HEADER -->
    <div class="container-fluid" id="header-container">
    	
        <div class="container" id="header">
        	
            <!--div class="row"-->
            <div class="row-fluid">
                <div class="span8">
    				                   	

<div class="custom social-icons hdr"  >
	<ul>
<li class="facebook"><a href="https://www.facebook.com/Riverland-Wine-644465019036464/?fref=ts" target="_blank" title="Like us on Facebook">Facebook</a></li>
<li class="twitter"><a href="https://twitter.com/RiverlandWine" target="_blank" title="Follow us on Twitter">Twitter</a></li>
<li class="instagram"><a href="https://www.instagram.com/riverlandwine/" target="_blank" title="Follow us on Instagram">Instagram</a></li>
<li class="linkedin"><a href="http://www.linkedin.com/company/6638442?trk=tyah&amp;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A6638442%2Cidx%3A2-1-2%2CtarId%3A1471231590293%2Ctas%3Ariverland%20wine" target="_blank" title="Connect with us on LinkedIn">LinkedIn</a></li>
</ul></div>

                                    	<div class="header-left">
                    	

<div class="custom"  >
	<h3 class="environment"><a href="/news-and-events.html?id=462">News &amp; Events</a></h3></div>

                    </div>
                </div>
                <div class="span4 header-right">
                    

<div class="custom"  >
	<p><a href="/"><img src="/images/logo-rl-hdr.png" alt="Riverland Wine logo" /></a></p></div>

                </div>
            </div>
                        
        </div>
        
    </div>
    
	
    <!-- MENU -->
	
    <div class="container-fluid" id="header-menu-container">
    
        <div class="container" id="header-menu">
        
            <!--div class="row"-->
            <div class="row-fluid">
                <div class="span12">
                    <a class="toggle-menu">Main Menu</a>
                    <ul class="nav menu mod-list">
<li class="item-325 default"><a href="/" class=" home">Home</a></li><li class="item-326 parent"><a href="/about-riverland-wine.html" class=" industry">About Riverland Wine</a></li><li class="item-488"><a href="/video.html" class=" home">Video</a></li><li class="item-327 parent"><a href="/wine-food-and-tourism.html" class=" wine">Wine, Food &amp; Tourism</a></li><li class="item-328 parent"><a href="/clean-and-green.html" class=" riverland">Clean &amp; Green</a></li><li class="item-468 parent"><a href="/wine-medal-tally.html" class=" home">Wine Medal Tally</a></li><li class="item-329 active parent"><a href="/news-and-events.html" class=" other">News &amp; Events</a></li><li class="item-391 parent"><a href="/resources.html" class=" other">Resources</a></li><li class="item-330"><a href="/contact-new.html" class=" other">Contact</a></li></ul>

<div class="search-outer">
<div class="search-container">

<form action="/news-and-events/recent-news.html" method="post">
	<div class="search">
		<label for="mod-search-searchword">Search ...</label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="Search…"  onblur="if (this.value=='') this.value='Search…';" onfocus="if (this.value=='Search…') this.value='';" /><input type="image" value="Search" class="button" src="/images/search.png" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="134" />
	</div>
</form>

</div>
</div>
                </div>
            </div>
        
        </div>
    
    </div>
  
	
    
    
    
    
    <!-- CONTENT AREA -->
        <!-- Standard page layout -->
	<div class="container-fluid" id="content-area-container">
    
        <div class="container" id="content-area">
        
            <!--div class="row"-->
            <div class="row-fluid">
            
            	<div class="span2">
                	<!-- Left column -->
                    					<ul class="nav menu submenu all mod-list">
<li class="item-370 current"><a href="/news-and-events/recent-news.html" >Recent News</a></li><li class="item-368"><a href="/news-and-events/upcoming-events.html" class=" other">Upcoming Events</a></li><li class="item-416"><a href="/news-and-events/other-events.html" >Other Events</a></li></ul>
<div id="html-control">
	<div id="cp-bg-slide">
		<div id="slideimgs">
											<div id="slideimg1" class="slideimg">
					<img src="https://www.riverlandwine.com.au/modules/mod_bt_backgroundslideshow/images/slideshow/8a593af4cc67734892da1d3aff0b80f7.jpg" alt="8a593af4cc67734892da1d3aff0b80f7.jpg" />
				</div>
								<div id="slideimg2" class="slideimg">
					<img src="https://www.riverlandwine.com.au/modules/mod_bt_backgroundslideshow/images/slideshow/25619db1943eb1b0bd8b7336ba5c4cdc.jpg" alt="25619db1943eb1b0bd8b7336ba5c4cdc.jpg" />
				</div>
								<div id="slideimg3" class="slideimg">
					<img src="https://www.riverlandwine.com.au/modules/mod_bt_backgroundslideshow/images/slideshow/889a431f93b4afb4440b48e32109bcc3.jpg" alt="889a431f93b4afb4440b48e32109bcc3.jpg" />
				</div>
												</div>
	</div>
		<div id="cp-bg-bar">
				
				
			</div>
</div>
					                    					<div class="roundup-subscribe">
<h4>Subscribe to Riverland Wine Roundup</h4>
<div class="createsend-button" style="height:22px;display:inline-block;background-color:#860038;" data-listid="r/2D/CF1/8CF/BEBABEA95C92F895">
</div><script type="text/javascript">(function () { var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://btn.createsend1.com/js/sb.min.js?v=3'; e.className = 'createsend-script'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); })();</script>
</div>
					                </div>
                
                
                
                                
            	<div class="span9">
                	
                    <!-- Breadcrumbs -->
                    					<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a>
					
											<span class="divider">
							&gt;						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/news-and-events.html" class="pathway"><span itemprop="name">News &amp; Events</span></a>
					
											<span class="divider">
							&gt;						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/news-and-events/recent-news.html" class="pathway"><span itemprop="name">Recent News</span></a>
					
											<span class="divider">
							&gt;						</span>
										<meta itemprop="position" content="3">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Water forum					</span>
					<meta itemprop="position" content="4">
				</li>
				</ul>
</div>

					                	
                    <!-- Directory intro -->
                                                            
                    <!-- Main content -->
					<div id="system-message-container">
	</div>

					<div class="item-page">
	<h1>
	Recent News	</h1>

	<h1>
			<a href="/news-and-events/recent-news/1115-water-forum.html">
		Water forum</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Details</dt>
	<dd class="published">
	Published: Tuesday, 09 July 2019 20:38	</dd>
	</dl>



<p><img src="/images/News/444_water.jpg" alt="" /></p>
<p>The first cross-commodity water forum modelled on the horticulture reference forum that operated throughout the last drought to discuss the wide-ranging water challenges was convened last week. Winegrowers, citrus growers and almond growers met with representatives from the Riverland irrigation trusts.</p>
 
<p>The consensus of the group was that each of the Riverland commodities should support the ABA position regarding a moratorium on the issuing of further licenses and plantings throughout the Murray-Darling Basin. The forum also acknowledged the very large number of individual irrigator concerns underscoring the complexity of water policies and the great difficulty of developing basin wide strategies.</p>
<p>The forum will meet again at the end of July to consider detailed Terms of Reference and the role it may fulfil as a conduit between irrigators, governments, other groups across the Basin and the MDBA.</p>
<p>In the context of the Water Challenge, Riverland Wine has negotiated with CCW to repeat the water workshops program recently delivered at Loxton by Aither and the CSIRO. This is planned for August 2. Details will be widely published and promoted in coming weeks for those who were unable to attend the earlier sessions.</p>
<p>At the risk of provoking more anxiety and confusion, an article in <a href="https://www.theland.com.au/story/6242396/water-crunch-on-the-horizon/?cs=4941"><em>The Land</em></a> may be helpful for some, as well as Monday night’s <a href="https://iview.abc.net.au/show/four-corners">Four Corners</a> program.</p>
	
</div>

                    
                    <!-- Right column -->
                                        
                </div>
                
                                
                
            </div>
            
        </div>
    
    </div>
	
    
    
    
    
    
    
    
    
    
    
    <!-- FOOTER -->
    
    <div class="container-fluid" id="footer-container">
    
    	<div class="container" id="footer">
        
        	<div class="row">
            
            	<div class="span6">
                
                	<div class="row">
        
                        <div class="span6">
							                            

<div class="custom"  >
	<h3>Quick Links</h3></div>
	
							                            
                            <div class="row">
            
								                                <div class="span2">
                                    <ul class="nav menu mod-list">
<li class="item-424 deeper parent"><a href="/about-riverland-wine.html" >About Riverland Wine</a><ul class="nav-child unstyled small"><li class="item-425"><a href="/about-riverland-wine/about-us/history-of-riverland-wine.html" >History of Riverland Wine</a></li><li class="item-426"><a href="/about-riverland-wine/about-us/our-mission-and-vision.html" >Our Mission and Vision</a></li><li class="item-430"><a href="/about-riverland-wine/about-us/committee-members.html" >Committee Members</a></li></ul></li><li class="item-427 divider deeper parent"><span class="separator ">Industry Structure</span>
<ul class="nav-child unstyled small"><li class="item-428"><a href="/about-riverland-wine/industry-structure/riverland-wine-organisational-chart.html" >Riverland Wine Organisational Chart</a></li><li class="item-429"><a href="/about-riverland-wine/industry-structure/state-and-national-structure.html" >State and National Structure</a></li></ul></li></ul>

                                </div>
                                                    
                                                                <div class="span2">
                                    <ul class="nav menu mod-list">
<li class="item-431 deeper parent"><a href="/wine-food-and-tourism.html" >Wine, Food &amp; Tourism</a><ul class="nav-child unstyled small"><li class="item-432"><a href="/wine-food-and-tourism/history-of-the-riverland.html" >History of the Riverland</a></li><li class="item-433"><a href="/wine-food-and-tourism/wineries-in-the-region.html" >Wineries in the region</a></li><li class="item-434"><a href="/wine-food-and-tourism/visitor-information.html" >Visitor information</a></li><li class="item-435"><a href="/wine-food-and-tourism/accommodation.html" >Accommodation</a></li></ul></li><li class="item-436 deeper parent"><a href="/clean-and-green.html" >Clean &amp; Green</a><ul class="nav-child unstyled small"><li class="item-437"><a href="/clean-and-green/regional-commitment.html" >Regional Commitment</a></li><li class="item-438"><a href="/clean-and-green/natural-resources.html" >Natural Resources</a></li></ul></li></ul>

                                </div>
                                    
                                                                <div class="span2">
                                    <ul class="nav menu mod-list">
<li class="item-439 alias-parent-active"><a href="/news-and-events.html" >News &amp; Events</a></li><li class="item-440 deeper parent"><a href="/resources/tool-box.html" >Resources</a><ul class="nav-child unstyled small"><li class="item-441"><a href="/resources/tool-box.html" >Tool Box</a></li><li class="item-442"><a href="/resources/strategic-plan-update.html" >Strategic Plan Update</a></li><li class="item-443"><a href="/resources/rd-and-e-programs-and-regional-projects.html" >RD&amp;E Programs and Regional Projects</a></li></ul></li></ul>

                                </div>
                                                                
                            </div>
                            
                        </div>
                        
                   	</div>
                
                </div>

            	<div class="span6">
                
                	<div class="row">
        
                        <div class="span3">
							                            

<div class="custom contact"  >
	<h3>Contact</h3>
<p>Riverland Wine<br />PO Box 444, Loxton SA 5333<br />P<span class="accessible">hone</span>: +61 8 8584 5816 <br />F<span class="accessible">ax</span>: +61 8 8584 6289<br />E<span class="accessible">mail</span>: <a href="mailto:admin@riverlandwine.com.au">admin@riverlandwine.com.au</a></p>
<p><a href="/contact-new.html">All Contact Details</a></p></div>
<h3>Riverland Wine Roundup</h3>
<div class="createsend-button" style="height:22px;display:inline-block;background-color:#860038;" data-listid="r/2D/CF1/8CF/BEBABEA95C92F895">
</div><script type="text/javascript">(function () { var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://btn.createsend1.com/js/sb.min.js?v=3'; e.className = 'createsend-script'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); })();</script>	
							                        </div>
                        
                        <div class="span3">
							                            

<div class="custom logo"  >
	<p><img src="/images/logo-rl-ftr.png" alt="Riverland Wine logo" height="83" width="200" /></p>
<p>
<div class="row-fluid">
<div class="span8 trust-mark">
<a href="http://www.riverlandtrustmark.com.au/" target="_blank" title="Riverland Trust Mark"><img src="/images/riverland-trust-mark-white.png" width="90" height="90" alt="Riverland Trust Mark" /></a>
</div>
<div class="span4">
<img src="/images/logo_sa_big.png" alt="SA logo" height="68" width="59" />
</div>
</div>
</p></div>


<div class="custom social-icons ftr"  >
	<ul>
<li class="facebook"><a href="https://www.facebook.com/Riverland-Wine-644465019036464/?fref=ts" target="_blank" title="Like us on Facebook">Facebook</a></li>
<li class="twitter"><a href="https://twitter.com/RiverlandWine" target="_blank" title="Follow us on Twitter">Twitter</a></li>
<li class="instagram"><a href="https://www.instagram.com/riverlandwine/" target="_blank" title="Follow us on Instagram">Instagram</a></li>
<li class="linkedin"><a href="http://www.linkedin.com/company/6638442?trk=tyah&amp;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A6638442%2Cidx%3A2-1-2%2CtarId%3A1471231590293%2Ctas%3Ariverland%20wine" target="_blank" title="Connect with us on LinkedIn">LinkedIn</a></li>
</ul></div>

                                                    </div>
                        
                   	</div>
                
                </div>
                
    		</div>
        	
        </div>
    
    </div>
    
    
    <div class="container-fluid">
    
    	<div class="container" id="small-print">
        
            <div class="row">
            
				            	<div class="span7">
                    <p>© Copyright 2019 Riverland Wine</p><ul class="nav menu mod-list">
<li class="item-373"><a href="/site-map.html" >Site map</a></li><li class="item-374"><a href="/privacy.html" >Privacy</a></li><li class="item-375"><a href="/terms-conditions.html" >Terms &amp; Conditions</a></li></ul>

				</div>
							
            	            	<div class="span5">
                    <p>Website&nbsp;development&nbsp;by&nbsp;<a href="http://www.stretchcreative.com.au/" target="_blank">Stretch&nbsp;Creative</a></p>
				</div>
				            
            </div>
    	
        </div>
    
    </div>

</body>

</html>