<!DOCTYPE html>
<html lang="en-AU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">


<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Disease alerts straight to you - Riverland Wine</title>
<meta name="description" content="Many Riverland grape growers will be familiar with the alerts and CropWatch newsletters produced throughout the growing season depending on the risk or"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.riverlandwine.com.au/news-and-media-releases/disease-alerts-2/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Disease alerts straight to you - Riverland Wine">
<meta property="og:description" content="Many Riverland grape growers will be familiar with the alerts and CropWatch newsletters produced throughout the growing season depending on the risk or">
<meta property="og:url" content="https://www.riverlandwine.com.au/news-and-media-releases/disease-alerts-2/">
<meta property="og:site_name" content="Riverland Wine">
<meta property="article:section" content="News &amp; Media Releases">
<meta property="og:updated_time" content="2020-10-13T19:34:28+10:30">
<meta property="og:image" content="https://www.riverlandwine.com.au/wp-content/uploads/2020/10/482_cropwatch.jpg">
<meta property="og:image:secure_url" content="https://www.riverlandwine.com.au/wp-content/uploads/2020/10/482_cropwatch.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="340">
<meta property="og:image:alt" content="Disease alerts straight to you">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Disease alerts straight to you - Riverland Wine">
<meta name="twitter:description" content="Many Riverland grape growers will be familiar with the alerts and CropWatch newsletters produced throughout the growing season depending on the risk or">
<meta name="twitter:image" content="https://www.riverlandwine.com.au/wp-content/uploads/2020/10/482_cropwatch.jpg">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": [
                "TouristInformationCenter",
                "Organization"
            ],
            "@id": "https://www.riverlandwine.com.au/#organization",
            "name": "Riverland Wine",
            "url": "https://www.riverlandwine.com.au",
            "email": "admin@riverlandwine.com.au",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "PO Box 444",
                "addressLocality": "Loxton",
                "addressRegion": "SA",
                "postalCode": "53333",
                "addressCountry": "Australia"
            },
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo.png"
            },
            "openingHours": [
                "Monday,Tuesday,Wednesday,Thursday,Friday 09:00-17:00"
            ],
            "image": {
                "@type": "ImageObject",
                "url": "https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo.png"
            },
            "telephone": "+61 8 8584 5816"
        },
        {
            "@type": "WebSite",
            "@id": "https://www.riverlandwine.com.au/#website",
            "url": "https://www.riverlandwine.com.au",
            "name": "Riverland Wine",
            "publisher": {
                "@id": "https://www.riverlandwine.com.au/#organization"
            },
            "inLanguage": "en-AU",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.riverlandwine.com.au/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://www.riverlandwine.com.au/news-and-media-releases/disease-alerts-2/#primaryImage",
            "url": "https://www.riverlandwine.com.au/wp-content/uploads/2020/10/482_cropwatch.jpg",
            "width": 640,
            "height": 340
        },
        {
            "@type": "WebPage",
            "@id": "https://www.riverlandwine.com.au/news-and-media-releases/disease-alerts-2/#webpage",
            "url": "https://www.riverlandwine.com.au/news-and-media-releases/disease-alerts-2/",
            "name": "Disease alerts straight to you - Riverland Wine",
            "datePublished": "2020-10-13T19:32:38+10:30",
            "dateModified": "2020-10-13T19:34:28+10:30",
            "isPartOf": {
                "@id": "https://www.riverlandwine.com.au/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://www.riverlandwine.com.au/news-and-media-releases/disease-alerts-2/#primaryImage"
            },
            "inLanguage": "en-AU"
        },
        {
            "@type": "BlogPosting",
            "headline": "Disease alerts straight to you - Riverland Wine",
            "datePublished": "2020-10-13T19:32:38+10:30",
            "dateModified": "2020-10-13T19:34:28+10:30",
            "author": {
                "@type": "Person",
                "name": "Rebekah Popescu"
            },
            "publisher": {
                "@id": "https://www.riverlandwine.com.au/#organization"
            },
            "description": "Many Riverland grape growers will be familiar with the alerts and CropWatch newsletters produced throughout the growing season depending on the risk or",
            "@id": "https://www.riverlandwine.com.au/news-and-media-releases/disease-alerts-2/#richSnippet",
            "isPartOf": {
                "@id": "https://www.riverlandwine.com.au/news-and-media-releases/disease-alerts-2/#webpage"
            },
            "image": {
                "@id": "https://www.riverlandwine.com.au/news-and-media-releases/disease-alerts-2/#primaryImage"
            },
            "inLanguage": "en-AU",
            "mainEntityOfPage": {
                "@id": "https://www.riverlandwine.com.au/news-and-media-releases/disease-alerts-2/#webpage"
            }
        }
    ]
}</script>
<!-- /Rank Math WordPress SEO plugin -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.11');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Riverland Wine &raquo; Feed" href="https://www.riverlandwine.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Riverland Wine &raquo; Comments Feed" href="https://www.riverlandwine.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Riverland Wine &raquo; iCal Feed" href="https://www.riverlandwine.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Riverland Wine &raquo; Disease alerts straight to you Comments Feed" href="https://www.riverlandwine.com.au/news-and-media-releases/disease-alerts-2/feed/" />
<!-- WP Fusion --><style type="text/css">.woocommerce .product .variations option:disabled { display: none; } </style><link rel='stylesheet' id='astra-theme-css-css'  href='https://www.riverlandwine.com.au/wp-content/themes/astra/assets/css/unminified/style.css?ver=2.5.1' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C%7CMontserrat%3A600%2C%2C400&#038;display=fallback&#038;ver=2.5.1' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.6' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/event-tickets/common/src/resources/css/common-skeleton.min.css?ver=4.12.8' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/event-tickets/common/src/resources/css/tooltip.min.css?ver=4.12.8' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.riverlandwine.com.au/wp-includes/css/dist/block-library/style.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=1598598558' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=1598598558' media='all' />
<link rel='stylesheet' id='riverland-weather-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/riverland-weather/public/css/riverland-weather-public.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.riverlandwine.com.au/wp-content/themes/astra/assets/css/unminified/compatibility/woocommerce/woocommerce-layout.css?ver=2.5.1' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.riverlandwine.com.au/wp-content/themes/astra/assets/css/unminified/compatibility/woocommerce/woocommerce-smallscreen.css?ver=2.5.1' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.riverlandwine.com.au/wp-content/themes/astra/assets/css/unminified/compatibility/woocommerce/woocommerce.css?ver=2.5.1' media='all' />
<style id='woocommerce-general-inline-css'>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</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dgwt-wcas-style-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ajax-search-for-woocommerce/assets/css/style.min.css?ver=1.7.2' media='all' />
<link rel='stylesheet' id='astra-addon-css-css'  href='https://www.riverlandwine.com.au/wp-content/uploads/astra-addon/astra-addon-5f5f3153bf1242-33270090.css?ver=2.6.3' media='all' />
<style id='astra-addon-css-inline-css'>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</style>
<link rel='stylesheet' id='stretch-astra-child-theme-theme-css-css'  href='https://www.riverlandwine.com.au/wp-content/themes/dream-pc-astra-child-theme/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='um_fonticons_ii-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='um_crop-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='um_modal-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='um_styles-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='um_profile-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='um_account-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='um_misc-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='um_fileupload-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='um_datetime-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='um_datetime_date-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='um_datetime_time-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='um_raty-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='um_scrollbar-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/simplebar.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='um_tipsy-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='um_responsive-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='um_default_css-css'  href='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='csshero-main-stylesheet-css'  href='https://www.riverlandwine.com.au/wp-content/uploads/2020/03/csshero-static-style-stretch-astra-child-theme.css?ver=30' media='all' />
<script src='https://www.riverlandwine.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.riverlandwine.com.au/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/event-tickets/common/src/resources/js/underscore-before.js'></script>
<script src='https://www.riverlandwine.com.au/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/event-tickets/common/src/resources/js/underscore-after.js'></script>
<script src='https://www.riverlandwine.com.au/wp-includes/js/wp-util.js?ver=5.4.2'></script>
<!--[if IE]>
<script src='https://www.riverlandwine.com.au/wp-content/themes/astra/assets/js/unminified/flexibility.js?ver=2.5.1'></script>
<script>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://www.riverlandwine.com.au/wp-content/plugins/riverland-weather/public/js/riverland-weather-public.js?ver=1.0.0'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=2.1.4'></script>
<script>
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
</script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.4.2'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.4.2'></script>
<script>
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"7085","content_name":"Disease alerts straight to you","categories":"News & Media Releases","tags":""},"delay":0,"ids":[]}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["649121609311969"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":7085,"content_name":"Disease alerts straight to you","categories":"News & Media Releases","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"ga":{"trackingIds":["UA-47310354-1"],"enhanceLinkAttr":false,"anonimizeIP":false,"commentEventEnabled":true,"commentEventNonInteractive":false,"downloadEnabled":true,"downloadEventNonInteractive":false,"formEventEnabled":true,"crossDomainEnabled":false,"crossDomainAcceptIncoming":false,"crossDomainDomains":[]},"debug":"","siteUrl":"https:\/\/www.riverlandwine.com.au","ajaxUrl":"https:\/\/www.riverlandwine.com.au\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.riverlandwine.com.au","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":true,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":"form.woocommerce-cart-form .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
</script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.11'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/um-gdpr.js?ver=2.1.7'></script>
<link rel='https://api.w.org/' href='https://www.riverlandwine.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.riverlandwine.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.riverlandwine.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.riverlandwine.com.au/?p=7085' />
<link rel="alternate" type="application/json+oembed" href="https://www.riverlandwine.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riverlandwine.com.au%2Fnews-and-media-releases%2Fdisease-alerts-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riverlandwine.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riverlandwine.com.au%2Fnews-and-media-releases%2Fdisease-alerts-2%2F&#038;format=xml" />
		<style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>
	<meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://www.riverlandwine.com.au"><link rel="https://theeventscalendar.com/" href="https://www.riverlandwine.com.au/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.riverlandwine.com.au"><link rel="https://theeventscalendar.com/" href="https://www.riverlandwine.com.au/wp-json/tribe/events/v1/" /><style type="text/css">.dgwt-wcas-ico-magnifier,.dgwt-wcas-ico-magnifier-handler{max-width:20px}.dgwt-wcas-search-wrapp .dgwt-wcas-sf-wrapp .dgwt-wcas-search-submit::before{border-color:transparent #850639}.dgwt-wcas-search-wrapp .dgwt-wcas-sf-wrapp .dgwt-wcas-search-submit:hover::before,.dgwt-wcas-search-wrapp .dgwt-wcas-sf-wrapp .dgwt-wcas-search-submit:focus::before{border-right-color:#850639}.dgwt-wcas-search-wrapp .dgwt-wcas-sf-wrapp .dgwt-wcas-search-submit,.dgwt-wcas-om-bar .dgwt-wcas-om-return{background-color:#850639;color:#fff}.dgwt-wcas-search-wrapp .dgwt-wcas-ico-magnifier,.dgwt-wcas-om-bar .dgwt-wcas-om-return svg path{fill:#fff}.dgwt-wcas-search-wrapp .dgwt-wcas-sf-wrapp .dgwt-wcas-search-submit::before{border-color:transparent #850639}.dgwt-wcas-search-wrapp .dgwt-wcas-sf-wrapp .dgwt-wcas-search-submit:hover::before,.dgwt-wcas-search-wrapp .dgwt-wcas-sf-wrapp .dgwt-wcas-search-submit:focus::before{border-right-color:#850639}.dgwt-wcas-search-wrapp .dgwt-wcas-sf-wrapp .dgwt-wcas-search-submit{background-color:#850639;color:#fff}.dgwt-wcas-search-wrapp .dgwt-wcas-ico-magnifier{fill:#fff}</style><link rel="pingback" href="https://www.riverlandwine.com.au/xmlrpc.php">
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://www.riverlandwine.com.au/wp-content/uploads/2020/02/cropped-Riverland-Wine-Icon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.riverlandwine.com.au/wp-content/uploads/2020/02/cropped-Riverland-Wine-Icon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.riverlandwine.com.au/wp-content/uploads/2020/02/cropped-Riverland-Wine-Icon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.riverlandwine.com.au/wp-content/uploads/2020/02/cropped-Riverland-Wine-Icon-2-270x270.png" />
		<style id="wp-custom-css">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</style>
		</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-7085 single-format-standard wp-custom-logo theme-astra woocommerce-no-js tribe-no-js role- ast-desktop ast-plain-container ast-no-sidebar astra-2.5.1 ast-header-custom-item-inside group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-above-mobile-menu-align-inline ast-default-menu-enable ast-no-toggle-above-menu-enable ast-default-below-menu-enable above-header-nav-padding-support ast-sticky-main-shrink ast-inherit-site-logo-sticky ast-primary-sticky-enabled ast-normal-title-enabled elementor-default astra-addon-2.6.3">

<div 
	class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	
		<header 
			class="site-header ast-primary-submenu-animation-fade header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline ast-above-header-enabled ast-above-header-section-separated ast-above-header-mobile-inline ast-below-header-mobile-stack" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>

			
			
<div class="ast-above-header-wrap ast-above-header-1" >
	<div class="ast-above-header">
				<div class="ast-container">
			<div class="ast-flex ast-above-header-section-wrap">
									<div class="ast-above-header-section ast-above-header-section-1 ast-flex ast-justify-content-flex-start menu-above-header" >
										<div class="ast-above-header-navigation-wrap">
				<div id="ast-above-header-navigation-section-1" class="ast-above-header-navigation navigation-accessibility"><ul id="menu-top-bar-menu" class="ast-above-header-menu ast-nav-menu ast-flex astra-menu-animation-fade ast-justify-content-flex-start submenu-with-border"><li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://www.riverlandwine.com.au/login/" class="menu-link">Member login</a></li>
<li id="menu-item-913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-913"><a href="https://www.riverlandwine.com.au/cart/" class="menu-link"><i class="fas fa-shopping-cart"></i></a></li>
</ul></div>				</div><!-- .ast-above-header-navigation-wrap -->
									</div>
				
									<div class="ast-above-header-section ast-above-header-section-2 ast-flex ast-justify-content-flex-end search-above-header" >
						<div class="above-header-user-select user-select"><div class="ast-search-icon"><a class="full-screen astra-search-icon" aria-label="Search icon link" href="#"></a></div></div> <!-- .above-header-user-select.user-select -->					</div>
							</div>
		</div><!-- .ast-container -->
			</div><!-- .ast-above-header -->
</div><!-- .ast-above-header-wrap -->

<div class="main-header-bar-wrap">
	<div class="main-header-bar">
				<div class="ast-container">

			<div class="ast-flex main-header-container">
				
		<div class="site-branding">
			<div
			class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"			>
				<span class="site-logo-img"><a href="https://www.riverlandwine.com.au/" class="custom-logo-link" rel="home"><img width="250" height="106" src="https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo-250x106.png" class="custom-logo" alt="Riverland Wine" srcset="https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo-250x106.png 250w, https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo-300x127.png 300w, https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo-768x325.png 768w, https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo-600x254.png 600w, https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo-64x27.png 64w, https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo-260x110.png 260w, https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo-373x158.png 373w, https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo.png 1000w" sizes="(max-width: 250px) 100vw, 250px" /></a></span>			</div>
		</div>

		<!-- .site-branding -->
				<div class="ast-mobile-menu-buttons">

			
					<div class="ast-button-wrap">
			<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal "  aria-controls='primary-menu' aria-expanded='false'>
				<span class="screen-reader-text">Main Menu</span>
				<span class="menu-toggle-icon"></span>
							</button>
		</div>
			
			
		</div>
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility" id="site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="primary-menu" class="main-header-menu ast-nav-menu ast-flex ast-justify-content-flex-end  submenu-with-border astra-menu-animation-fade "><li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-72"><a href="https://www.riverlandwine.com.au/" class="menu-link">Home</a></li>
<li id="menu-item-903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-903"><a href="#" class="menu-link">The region</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
	<li id="menu-item-1875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://www.riverlandwine.com.au/the-region/about-riverland-wine/" class="menu-link">About Riverland Wine</a></li>
	<li id="menu-item-2108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2108"><a href="https://www.riverlandwine.com.au/the-region/about-the-wine-region/" class="menu-link">About the wine region</a></li>
	<li id="menu-item-2918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2918"><a href="https://www.riverlandwine.com.au/the-region/the-wine-resource/" class="menu-link">The wine resource</a></li>
	<li id="menu-item-2934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2934"><a href="https://www.riverlandwine.com.au/the-region/the-riverland-gems/" class="menu-link">The Riverland gems</a></li>
	<li id="menu-item-2945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2945"><a href="https://www.riverlandwine.com.au/the-region/wineries-in-the-region/" class="menu-link">Wineries in the region</a></li>
	<li id="menu-item-1738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1738"><a href="https://www.riverlandwine.com.au/the-region/terroir-of-the-riverland/" class="menu-link">Terroir of the Riverland</a></li>
	<li id="menu-item-904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-904"><a href="#" class="menu-link">Townships</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
	<ul class="sub-menu">
		<li id="menu-item-1748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1748"><a href="https://www.riverlandwine.com.au/the-region/townships/blanchetown/" class="menu-link">Blanchetown</a></li>
		<li id="menu-item-1752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1752"><a href="https://www.riverlandwine.com.au/the-region/townships/morgan/" class="menu-link">Morgan</a></li>
		<li id="menu-item-1759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1759"><a href="https://www.riverlandwine.com.au/the-region/townships/waikerie/" class="menu-link">Waikerie</a></li>
		<li id="menu-item-1763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1763"><a href="https://www.riverlandwine.com.au/the-region/townships/barmera/" class="menu-link">Barmera</a></li>
		<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.riverlandwine.com.au/the-region/townships/loxton/" class="menu-link">Loxton</a></li>
		<li id="menu-item-1739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1739"><a href="https://www.riverlandwine.com.au/the-region/townships/berri/" class="menu-link">Berri</a></li>
		<li id="menu-item-1771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1771"><a href="https://www.riverlandwine.com.au/the-region/townships/renmark/" class="menu-link">Renmark</a></li>
	</ul>
</li>
	<li id="menu-item-1128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1128"><a href="https://www.riverlandwine.com.au/explore/interactive-map/" class="menu-link">Interactive map</a></li>
	<li id="menu-item-4270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4270"><a href="https://www.riverlandwine.com.au/the-region/gallery/" class="menu-link">Gallery</a></li>
</ul>
</li>
<li id="menu-item-660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-660"><a href="#" class="menu-link">Resources</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
	<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-376"><a href="https://www.riverlandwine.com.au/resources/reports/" class="menu-link">Reports</a></li>
	<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-377"><a href="https://www.riverlandwine.com.au/resources/images/" class="menu-link">Image library</a></li>
	<li id="menu-item-6868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6868"><a href="#" class="menu-link">Governance</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
	<ul class="sub-menu">
		<li id="menu-item-6869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6869"><a href="https://www.riverlandwine.com.au/other-resources/governance/agms/" class="menu-link">AGMs</a></li>
	</ul>
</li>
	<li id="menu-item-6870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6870"><a href="#" class="menu-link">Key projects</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
	<ul class="sub-menu">
		<li id="menu-item-6871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6871"><a href="https://www.riverlandwine.com.au/other-resources/key-projects/hands-off-has-vitivisor/" class="menu-link">Hands Off Ha&#8217;s / Vitivisitor</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-905"><a href="#" class="menu-link">Explore</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
	<li id="menu-item-1778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1778"><a href="https://www.riverlandwine.com.au/explore/cellar-doors/" class="menu-link">Cellar doors</a></li>
	<li id="menu-item-6152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6152"><a href="https://www.riverlandwine.com.au/the-region/wineries-in-the-region/" class="menu-link">Wineries in the region</a></li>
	<li id="menu-item-4061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4061"><a href="https://www.riverlandwine.com.au/explore/wine-brands/" class="menu-link">Wine brands</a></li>
	<li id="menu-item-2949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2949"><a href="https://www.riverlandwine.com.au/explore/riverland-on-the-verge/" class="menu-link">Riverland on the Verge</a></li>
	<li id="menu-item-1129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1129"><a href="https://www.riverlandwine.com.au/explore/interactive-map/" class="menu-link">Interactive map</a></li>
	<li id="menu-item-4468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4468"><a href="https://www.riverlandwine.com.au/the-region/gallery/" class="menu-link">Gallery</a></li>
</ul>
</li>
<li id="menu-item-909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-909"><a href="#" class="menu-link">What&#8217;s on</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
	<li id="menu-item-4068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4068"><a href="https://www.riverlandwine.com.au/whats-on/upcoming-events/" class="menu-link">Upcoming events</a></li>
	<li id="menu-item-6000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6000"><a href="https://www.riverlandwine.com.au/whats-on/news-and-media-releases/" class="menu-link">News and media releases</a></li>
</ul>
</li>
<li id="menu-item-6653" class="ast-left-align-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6653"><a href="#" class="menu-link">Contact</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
	<li id="menu-item-1011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1011"><a href="https://www.riverlandwine.com.au/contact-us/" class="menu-link">Contact us</a></li>
	<li id="menu-item-6654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6654"><a href="https://www.riverlandwine.com.au/check-if-youre-a-member/" class="menu-link">Check if you&#8217;re a member</a></li>
</ul>
</li>
</ul></div></nav></div></div>			</div><!-- Main Header Container -->
		</div><!-- ast-row -->
			</div> <!-- Main Header Bar -->
</div> <!-- Main Header Bar Wrap -->

			
		</header><!-- #masthead -->

		
				<header id="ast-fixed-header" class="site-header ast-primary-submenu-animation-fade header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline ast-above-header-enabled ast-above-header-section-separated ast-above-header-mobile-inline ast-below-header-mobile-stack" style="visibility: hidden;" data-type="fixed-header">

					
					
<div class="ast-above-header-wrap ast-above-header-1" >
	<div class="ast-above-header">
				<div class="ast-container">
			<div class="ast-flex ast-above-header-section-wrap">
									<div class="ast-above-header-section ast-above-header-section-1 ast-flex ast-justify-content-flex-start menu-above-header" >
										<div class="ast-above-header-navigation-wrap">
				<div id="ast-above-header-navigation-section-1" class="ast-above-header-navigation navigation-accessibility"><ul id="menu-top-bar-menu-1" class="ast-above-header-menu ast-nav-menu ast-flex astra-menu-animation-fade ast-justify-content-flex-start submenu-with-border"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://www.riverlandwine.com.au/login/" class="menu-link">Member login</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-913"><a href="https://www.riverlandwine.com.au/cart/" class="menu-link"><i class="fas fa-shopping-cart"></i></a></li>
</ul></div>				</div><!-- .ast-above-header-navigation-wrap -->
									</div>
				
									<div class="ast-above-header-section ast-above-header-section-2 ast-flex ast-justify-content-flex-end search-above-header" >
						<div class="above-header-user-select user-select"><div class="ast-search-icon"><a class="full-screen astra-search-icon" aria-label="Search icon link" href="#"></a></div></div> <!-- .above-header-user-select.user-select -->					</div>
							</div>
		</div><!-- .ast-container -->
			</div><!-- .ast-above-header -->
</div><!-- .ast-above-header-wrap -->

<div class="main-header-bar-wrap">
	<div class="main-header-bar">
				<div class="ast-container">

			<div class="ast-flex main-header-container">
				
		<div class="site-branding">
			<div
			class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"			>
				<span class="site-logo-img"><a href="https://www.riverlandwine.com.au/" class="custom-logo-link" rel="home"><img width="250" height="106" src="https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo-250x106.png" class="custom-logo" alt="Riverland Wine" srcset="https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo-250x106.png 250w, https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo-300x127.png 300w, https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo-768x325.png 768w, https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo-600x254.png 600w, https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo-64x27.png 64w, https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo-260x110.png 260w, https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo-373x158.png 373w, https://www.riverlandwine.com.au/wp-content/uploads/2020/02/Riverland-Wine-Logo.png 1000w" sizes="(max-width: 250px) 100vw, 250px" /></a></span>			</div>
		</div>

		<!-- .site-branding -->
				<div class="ast-mobile-menu-buttons">

			
					<div class="ast-button-wrap">
			<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal "  aria-controls='primary-menu' aria-expanded='false'>
				<span class="screen-reader-text">Main Menu</span>
				<span class="menu-toggle-icon"></span>
							</button>
		</div>
			
			
		</div>
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility" id="site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="primary-menu" class="main-header-menu ast-nav-menu ast-flex ast-justify-content-flex-end  submenu-with-border astra-menu-animation-fade "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-72"><a href="https://www.riverlandwine.com.au/" class="menu-link">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-903"><a href="#" class="menu-link">The region</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://www.riverlandwine.com.au/the-region/about-riverland-wine/" class="menu-link">About Riverland Wine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2108"><a href="https://www.riverlandwine.com.au/the-region/about-the-wine-region/" class="menu-link">About the wine region</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2918"><a href="https://www.riverlandwine.com.au/the-region/the-wine-resource/" class="menu-link">The wine resource</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2934"><a href="https://www.riverlandwine.com.au/the-region/the-riverland-gems/" class="menu-link">The Riverland gems</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2945"><a href="https://www.riverlandwine.com.au/the-region/wineries-in-the-region/" class="menu-link">Wineries in the region</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1738"><a href="https://www.riverlandwine.com.au/the-region/terroir-of-the-riverland/" class="menu-link">Terroir of the Riverland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-904"><a href="#" class="menu-link">Townships</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1748"><a href="https://www.riverlandwine.com.au/the-region/townships/blanchetown/" class="menu-link">Blanchetown</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1752"><a href="https://www.riverlandwine.com.au/the-region/townships/morgan/" class="menu-link">Morgan</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1759"><a href="https://www.riverlandwine.com.au/the-region/townships/waikerie/" class="menu-link">Waikerie</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1763"><a href="https://www.riverlandwine.com.au/the-region/townships/barmera/" class="menu-link">Barmera</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.riverlandwine.com.au/the-region/townships/loxton/" class="menu-link">Loxton</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1739"><a href="https://www.riverlandwine.com.au/the-region/townships/berri/" class="menu-link">Berri</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1771"><a href="https://www.riverlandwine.com.au/the-region/townships/renmark/" class="menu-link">Renmark</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1128"><a href="https://www.riverlandwine.com.au/explore/interactive-map/" class="menu-link">Interactive map</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4270"><a href="https://www.riverlandwine.com.au/the-region/gallery/" class="menu-link">Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-660"><a href="#" class="menu-link">Resources</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-376"><a href="https://www.riverlandwine.com.au/resources/reports/" class="menu-link">Reports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-377"><a href="https://www.riverlandwine.com.au/resources/images/" class="menu-link">Image library</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6868"><a href="#" class="menu-link">Governance</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6869"><a href="https://www.riverlandwine.com.au/other-resources/governance/agms/" class="menu-link">AGMs</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6870"><a href="#" class="menu-link">Key projects</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6871"><a href="https://www.riverlandwine.com.au/other-resources/key-projects/hands-off-has-vitivisor/" class="menu-link">Hands Off Ha&#8217;s / Vitivisitor</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-905"><a href="#" class="menu-link">Explore</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1778"><a href="https://www.riverlandwine.com.au/explore/cellar-doors/" class="menu-link">Cellar doors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6152"><a href="https://www.riverlandwine.com.au/the-region/wineries-in-the-region/" class="menu-link">Wineries in the region</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4061"><a href="https://www.riverlandwine.com.au/explore/wine-brands/" class="menu-link">Wine brands</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2949"><a href="https://www.riverlandwine.com.au/explore/riverland-on-the-verge/" class="menu-link">Riverland on the Verge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1129"><a href="https://www.riverlandwine.com.au/explore/interactive-map/" class="menu-link">Interactive map</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4468"><a href="https://www.riverlandwine.com.au/the-region/gallery/" class="menu-link">Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-909"><a href="#" class="menu-link">What&#8217;s on</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4068"><a href="https://www.riverlandwine.com.au/whats-on/upcoming-events/" class="menu-link">Upcoming events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6000"><a href="https://www.riverlandwine.com.au/whats-on/news-and-media-releases/" class="menu-link">News and media releases</a></li>
</ul>
</li>
<li class="ast-left-align-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6653"><a href="#" class="menu-link">Contact</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1011"><a href="https://www.riverlandwine.com.au/contact-us/" class="menu-link">Contact us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6654"><a href="https://www.riverlandwine.com.au/check-if-youre-a-member/" class="menu-link">Check if you&#8217;re a member</a></li>
</ul>
</li>
</ul></div></nav></div></div>			</div><!-- Main Header Container -->
		</div><!-- ast-row -->
			</div> <!-- Main Header Bar -->
</div> <!-- Main Header Bar Wrap -->

					
				</header><!-- #astra-fixed-header -->

				
	
	
	<div id="content" class="site-content">

		<div class="ast-container">

		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">

				
					
					

<article 
	class="post-7085 post type-post status-publish format-standard has-post-thumbnail hentry category-news-and-media-releases ast-article-single" id="post-7085" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- single-layout-1">

	
	<header class="entry-header ast-no-thumbnail">

		
				<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Disease alerts straight to you</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 13 October 2020</span><span class="updated" itemprop="dateModified"> 13 October 2020</span></span></div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		
<figure class="wp-block-image size-large"><img src="https://www.riverlandwine.com.au/wp-content/uploads/2020/10/482_cropwatch.jpg" alt="" class="wp-image-7080" srcset="https://www.riverlandwine.com.au/wp-content/uploads/2020/10/482_cropwatch.jpg 640w, https://www.riverlandwine.com.au/wp-content/uploads/2020/10/482_cropwatch-300x159.jpg 300w, https://www.riverlandwine.com.au/wp-content/uploads/2020/10/482_cropwatch-600x319.jpg 600w, https://www.riverlandwine.com.au/wp-content/uploads/2020/10/482_cropwatch-64x34.jpg 64w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<p>Many Riverland grape growers will be familiar with the alerts and CropWatch newsletters produced throughout the growing season depending on the risk or incidence of Downy Mildew.&nbsp; As reported recently, Riverland Wine has been working with Magarey Pathology to further update and develop the CropWatch service that has been sponsored by Riverland Wine for many years.&nbsp;</p>



<p>The service was hugely improved last season in collaboration with the NRM Board through the integration of their automatic weather stations (AWS) with the Riverland Wine network.</p>



<p>The next step is to get the information growers need to reduce disease risk and spraying costs into their pocket; or more accurately, the smartphone in their pocket.</p>



<p>The app which has been developed is at Beta or trail version. It is fully functional and users should find it very helpful in deciding if and when to spray vines.</p>



<p>Riverland Wine want growers to try it and help test it. Their experience and feedback is be crucial to ensure it is easy and practical to use. Feedback received will improve the Beta version so it can be perfected for final release next year.</p>



<p>This system is not only an Australian first, it is unique to world viticulture and something the Riverland can be proud of.</p>



<p><a href="https://app.karbec.com.au/GrapeWatch/index.php" target="_blank" rel="noopener">Learn more</a> about the ‘GrapeWatch’ app.</p>

		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.riverlandwine.com.au/news-and-media-releases/riverland-wine/" rel="prev">Riverland Wine</a></div><div class="nav-next"><a href="https://www.riverlandwine.com.au/news-and-media-releases/wgcsa-agm-2/" rel="next">WGCSA AGM</a></div></div>
	</nav>
					
					
				
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


			
			</div> <!-- ast-container -->

		</div><!-- #content -->

		
		
		
		<footer
			class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"		>

			
			
<div class="ast-small-footer footer-sml-layout-1">
	<div class="ast-footer-overlay">
		<div class="ast-container">
			<div class="ast-small-footer-wrap" >
									<div class="ast-small-footer-section ast-small-footer-section-1" >
						Copyright © 2020 <span class="ast-footer-site-title">Riverland Wine</span>. Website design and development by <a href="http://www.stretchcreative.com.au/" target="_blank">Stretch Creative</a>					</div>
				
				
			</div><!-- .ast-row .ast-small-footer-wrap -->
		</div><!-- .ast-container -->
	</div><!-- .ast-footer-overlay -->
</div><!-- .ast-small-footer-->

			
		</footer><!-- #colophon -->
		
		<div class="ast-search-box full-screen" id="ast-seach-full-screen-form">
	<span id="close" class="close"></span>
	<div class="ast-search-wrapper">
		<div class="ast-container">
			<h3 class="large-search-text">Start typing and press enter to search</h3>
			<form class="search-form" action="https://www.riverlandwine.com.au/" method="get">
				<fieldset>
					<span class="text">
						<label for="s" class="screen-reader-text">Search &hellip;</label>
						<input name="s" class="search-field" autocomplete="off" type="text" value="" placeholder="Search &hellip;">
					</span>
					<button class="button search-submit"><i class="astra-search-icon"></i></button>
				</fieldset>
			</form>
		</div>
	</div>
</div>

	</div><!-- #page -->

	
	
<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">

	<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"
	   aria-label="Close view photo modal">
		<i class="um-faicon-times"></i>
	</a>

	<div class="um-modal-body photo">
		<div class="um-modal-photo"></div>
	</div>

</div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.riverlandwine.com.au/wp-admin/admin-ajax.php";
</script>
<a id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="both">
	<span class="screen-reader-text">Scroll to Top</span>
</a>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"},"registration_prompt":"There is unsaved attendee information. Are you sure you want to continue?"};/* ]]> */ </script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=649121609311969&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=649121609311969&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=7085&cd[content_name]=Disease+alerts+straight+to+you&cd[categories]=News+%26+Media+Releases&cd[tags]" alt="facebook_pixel"></noscript>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script>
var astra = {"break_point":"921","isRtl":"","query_vars":"{\"page\":0,\"name\":\"disease-alerts-2\",\"category_name\":\"news-and-media-releases\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","edit_post_url":"https:\/\/www.riverlandwine.com.au\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/www.riverlandwine.com.au\/wp-admin\/admin-ajax.php","shop_infinite_count":"2","shop_infinite_total":"0","shop_pagination":"number","shop_infinite_scroll_event":"scroll","shop_infinite_nonce":"2fc7711998","shop_no_more_post_message":"No more products to show.","checkout_prev_text":"Back to my details","checkout_next_text":"Proceed to payment","show_comments":"Show Comments","shop_quick_view_enable":"disabled","shop_quick_view_stick_cart":"1","shop_quick_view_auto_height":"1","single_product_ajax_add_to_cart":"","is_cart":"","is_single_product":"","view_cart":"View cart","cart_url":"https:\/\/www.riverlandwine.com.au\/cart\/"};
</script>
<script src='https://www.riverlandwine.com.au/wp-content/themes/astra/assets/js/unminified/style.js?ver=2.5.1'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.70'></script>
<script>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.riverlandwine.com.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=4.4.1'></script>
<script>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=4.4.1'></script>
<script>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e6c23399fd0f02fdf2070bf742d899c4","fragment_name":"wc_fragments_e6c23399fd0f02fdf2070bf742d899c4","request_timeout":"5000"};
</script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.js?ver=4.4.1'></script>
<script src='https://www.riverlandwine.com.au/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script>
var astraAddon = {"sticky_active":"1","header_main_stick":"1","header_above_stick":"","header_below_stick":"0","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"desktop","sticky_header_style":"none","sticky_hide_on_scroll":"1","break_point":"921","tablet_break_point":"768","mobile_break_point":"544","header_main_shrink":"1","header_logo_width":"","responsive_header_logo_width":{"desktop":"250","tablet":"","mobile":""},"stick_origin_position":"","site_layout":"","site_content_width":"1240","site_layout_padded_width":"1200","site_layout_box_width":"1200"};
</script>
<script src='https://www.riverlandwine.com.au/wp-content/uploads/astra-addon/astra-addon-5f5f3153c04000-41204825.js?ver=2.6.3'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/astra-addon/addons/woocommerce/assets/js/unminified/single-product-ajax-cart.js?ver=2.6.3'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.1.7'></script>
<script>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://www.riverlandwine.com.au/wp-includes/js/wp-util.js?ver=5.4.2'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/um-crop.js?ver=2.1.7'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/um-modal.js?ver=2.1.7'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.js?ver=2.1.7'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/um-fileupload.js?ver=2.1.7'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.1.7'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.1.7'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.1.7'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js?ver=2.1.7'></script>
<script src='https://www.riverlandwine.com.au/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.riverlandwine.com.au/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.riverlandwine.com.au/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.riverlandwine.com.au/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.riverlandwine.com.au/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.riverlandwine.com.au/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.riverlandwine.com.au/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.riverlandwine.com.au/wp-includes/js/dist/i18n.js?ver=cced130522e86c87a37cd7b8397b882c'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/um-raty.js?ver=2.1.7'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/um-tipsy.js?ver=2.1.7'></script>
<script src='https://www.riverlandwine.com.au/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script src='https://www.riverlandwine.com.au/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/simplebar.js?ver=2.1.7'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/um-functions.js?ver=2.1.7'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/um-responsive.js?ver=2.1.7'></script>
<script src='https://www.riverlandwine.com.au/wp-includes/js/dist/hooks.js?ver=552e55b6e60db2edbd9073097f2686f7'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/um-conditional.js?ver=2.1.7'></script>
<script>
var um_scripts = {"nonce":"89ca6d7ad6"};
</script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/um-scripts.js?ver=2.1.7'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/um-profile.js?ver=2.1.7'></script>
<script src='https://www.riverlandwine.com.au/wp-content/plugins/ultimate-member/assets/js/um-account.js?ver=2.1.7'></script>
<script src='https://www.riverlandwine.com.au/wp-includes/js/wp-embed.js?ver=5.4.2'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
					<script type="text/javascript">
			jQuery( window ).on( 'load', function() {
				jQuery('input[name="um_request"]').val('');
			});
		</script>
	
	</body>
</html>
